  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.washburnreview.org/content/tncms/live/" />
<meta name="keywords" content="full-longform, news" />
<meta name="news_keywords" content="full-longform, news" />
<meta name="description" content="Exploring the concepts of leadership instructs students by planning and processing a group campus action project that develops throughout a semester." />
<meta name="author" content="WASHBURN REVIEW by Savannah Workman" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.washburnreview.org/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132&amp;resize=1099%2C555&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="1099" />
<meta property="og:image:height" content="555" />
<meta property="og:title" content="LE100 explores campus action projects" />
<meta property="og:description" content="Exploring the concepts of leadership instructs students by planning and processing a group campus action project that develops throughout a semester." />
<meta property="og:site_name" content="WU Review Online " />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="261236447328099" />
<meta property="article:publisher" content="https://www.facebook.com/wureview/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@wureview" />
<meta name="twitter:image:alt" content="LE100 explores campus action projects" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.283a56fedff7efcb2c4ed8cc77ad27a7.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/live/global/resources/styles/site.css?_dc=1464971767"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Anton"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>/*<![CDATA[*/ #tncms-block-867869 .tnt-prop-img { max-width: 400px; } #user-controls-474750 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-474750 .tn-user-screenname, #user-controls-474750 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-474750 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-474750 .dropdown-signup { font-size: 12px; } #user-controls-474750 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-474750 .large-user-avatar { margin-right: 10px; } #user-controls-474750 .large-user-controls { font-size: 12px; } #user-controls-474750 .logout-btn { cursor: pointer; } #user-controls-474750 .login-btn { color: #fff!important; } #tncms-block-474727 .tnt-prop-img { max-width: 400px; } .follow-links-474737 li { margin-right: 1px; padding: 0; } .follow-links-474737 li a, .follow-links-474737 li a:focus, .follow-links-474737 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-474737 li a:hover { text-decoration: none; opacity: 1; } .follow-links-474737 li a.fb,.follow-links-474737 li a.fb:hover { color: #3A59A5; } .follow-links-474737 li a.tw,.follow-links-474737 li a.tw:hover { color: #46C8F9; } .follow-links-474737 li a.yt,.follow-links-474737 li a.yt:hover { color: #CE2B29; } .follow-links-474737 li a.is,.follow-links-474737 li a.is:hover { color: #D4C4A2; } #block-474734 .search-spinner { position: absolute; } #block-474734 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-474734 { margin-bottom: 0; } #site-search-474734 .site-search-form { padding: 0; } #site-search-474734 #site-search-474734-btn { outline: none; } #site-search-474734 #site-search-474734-term { border: 0; box-shadow: none; } #site-search-474734 .site-search-form { box-shadow: none; } #user-controls-519181 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-519181 .tn-user-screenname, #user-controls-519181 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-519181 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-519181 .dropdown-signup { font-size: 12px; } #user-controls-519181 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-519181 .large-user-avatar { margin-right: 10px; } #user-controls-519181 .large-user-controls { font-size: 12px; } #user-controls-519181 .logout-btn { cursor: pointer; } #user-controls-519181 .user-welcome { color: #000000; } #block-474736 .search-spinner { position: absolute; } #block-474736 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } .follow-links-474738 li { margin-right: 1px; padding: 0; } .follow-links-474738 li a, .follow-links-474738 li a:focus, .follow-links-474738 li a:active { ; height: 36px; width: 36px; font-size: 24px; color: #fff!important; border-radius: 20px; opacity: .8; padding:0; box-shadow: none; } .follow-links-474738 li a:hover { text-decoration: none; opacity: 1; } .follow-links-474738 li a.fb,.follow-links-474738 li a.fb:hover { color: #fff; background-color: #3A59A5; } .follow-links-474738 li a.tw,.follow-links-474738 li a.tw:hover { color: #fff; background-color: #46C8F9; } .follow-links-474738 li a.yt,.follow-links-474738 li a.yt:hover { color: #fff; background-color: #CE2B29; } #tncms-block-474729 .tnt-prop-img { max-width: 400px; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.164.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"WASHBURN REVIEW\nby Savannah Workman","id":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec","app":"editorial"},"infinity_scroll":{"display":"summary_siderail","order":"next"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":161},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-56646800-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/ads/impressions.js?_dc=1587114328"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/ads/traffic.js?_dc=1587101734"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/ads/settings.js?_dc=1519925982"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.1115c65bd62165d952fac7c1b6918b2a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>LE100 explores campus action projects | News | washburnreview.org</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.washburnreview.org/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="LE100 explores campus action projects | News | washburnreview.org" href="http://www.washburnreview.org/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.washburnreview.org/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec section-news type-article infinity-summary-siderail" data-authors='[]' data-path="/news">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.washburnreview.org'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.164.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=true&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=WASHBURN+REVIEW%0Aby+Savannah+Workman&tncms.asset.id=67e57ffe-7dfc-11ea-bd3e-bbb374f872ec&tncms.asset.app=editorial&tncms.infinity_scroll.display=summary_siderail&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=161&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-56646800-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.washburnreview.org",
  secureDomain: "washburnreview.org",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/washburnreview.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.washburnreview.org/users/admin/contribute/article/?assetid=67e57ffe-7dfc-11ea-bd3e-bbb374f872ec&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.washburnreview.org/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div>

    

    

    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-867869" class="tncms-block hidden-md hidden-lg"><section id="block-867869" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/custom/image/0b2bcce2-4def-11ea-a6ac-b309a715e3c8.png?resize=200%2C16 200w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/custom/image/0b2bcce2-4def-11ea-a6ac-b309a715e3c8.png?resize=300%2C23 300w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/custom/image/0b2bcce2-4def-11ea-a6ac-b309a715e3c8.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-474750" class="tncms-block"><div id="user-controls-474750" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.washburnreview.org/users/signup/?referer_url=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.washburnreview.org/users/login/?referer_url=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.washburnreview.org/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-474750').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.washburnreview.org/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.washburnreview.org/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.washburnreview.org/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-474750').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.washburnreview.org/users/logout/" id="user-logout-form-474750"><input type="hidden" name="referer_url" value="http://www.washburnreview.org/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-474727" class="tncms-block wbr-logo-block"><section id="block-474727" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/custom/image/1e06c722-3e3b-11ea-9620-efcc33419142.png?resize=200%2C16 200w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/custom/image/1e06c722-3e3b-11ea-9620-efcc33419142.png?resize=300%2C23 300w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/custom/image/1e06c722-3e3b-11ea-9620-efcc33419142.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-474737" class="tncms-block"><div class="follow-links-474737 default">
    
    <section id="block-474737" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/wureview/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/wureview" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCkKzVPfAuJAVNTdBVbgNfiw" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/wu_studentmedia/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.washburnreview.org",
  "sameAs" : ["https://www.facebook.com/wureview/","https://twitter.com/wureview","https://www.youtube.com/channel/UCkKzVPfAuJAVNTdBVbgNfiw","https://www.instagram.com/wu_studentmedia/"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-474734" class="tncms-block wbr-search-block"><section id="block-474734" class="block emphasis-h3 dark  text-shadow " >
    <div class="clearfix"></div>
    <div id="search-form-474734" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-474734" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
        <input type="hidden" name="d1" value="5 years ago">
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm form-control">
        <input id="site-search-474734-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-474734-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-474734-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-474734').submit();
        return false;
    });

    $('#site-search-474734').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-474734 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-474734 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-474734-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-collapse">
                            <span class="visible-sm sr-only-show">Sections</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_dropdown">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-519181" class="tncms-block"><div id="user-controls-519181" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.washburnreview.org/users/signup/?referer_url=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.washburnreview.org/users/login/?referer_url=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" class="btn btn-default btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.washburnreview.org/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-519181').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.washburnreview.org/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.washburnreview.org/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.washburnreview.org/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-519181').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.washburnreview.org/users/logout/" id="user-logout-form-519181"><input type="hidden" name="referer_url" value="http://www.washburnreview.org/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-features"  href="/features/" >
                    <span class="nav-label">Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-living"  href="/arts_living/" >
                    <span class="nav-label">Arts & Living</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-multimedia"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-photo-galleries"  href="/multimedia/photo_galleries/" >
                    <span class="nav-label">Photo Galleries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-video-gallery"  href="/multimedia/videos/" >
                    <span class="nav-label">Video Gallery</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bodcasts"  href="/bodcast/" >
                    <span class="nav-label">BodCasts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bods-on-the-block"  href="/bods_on_the_block/" >
                    <span class="nav-label">Bods on the block</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-apply"  href="/apply/" >
                    <span class="nav-label">Apply</span>
                </a></li><li>
                <a class="nav-link  tnt-section-yearbook"  href="/yearbook/" >
                    <span class="nav-label">Yearbook</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/advertising/" >
                    <span class="nav-label">Advertising</span>
                </a></li><li>
                <a class="nav-link  tnt-section-radio"  href="https://washburnradio.wixsite.com/krwu/listen"  target="_blank" rel="noopener">
                    <span class="nav-label">Radio</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-474736" class="tncms-block hidden-md hidden-lg"><section id="block-474736" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-474736" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-474736" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-474736-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-474736-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-474736-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-474736').submit();
        return false;
    });

    $('#site-search-474736').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-474736 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-474736 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-474736-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal" class="card photo-carousel    subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal" class="carousel-inner"><div  class="item photo-e67fc0cc-7dfc-11ea-a159-9f319dee5d7d">
                            <div class="item-container">
				                <div data-track-object='{"title":"LE100 explores campus action projects","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132"
                    
                    alt="LE100 explores campus action projects"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1099"
                    height="555"
                    data-src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal" data-target=".caption-inner-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal collapse in"><div class="caption-text"><p><strong>Leading others</strong><strong>:</strong> The Washburn Leadership Institute informs students inquiring about becoming a leader, and those who want to continue their education. Leadership experience pairs well with a business degree.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">screenshot courtesy of Washburn University Leadership Institute </span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.washburnreview.org%2Fle100-explores-campus-action-projects%2Fimage_e67fc0cc-7dfc-11ea-a159-9f319dee5d7d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/le100-explores-campus-action-projects/image_e67fc0cc-7dfc-11ea-a159-9f319dee5d7d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e67fc0cc-7dfc-11ea-a159-9f319dee5d7d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LE100%20explores%20campus%20action%20projects&via=wureview&url=http%3A%2F%2Fwww.washburnreview.org%2Fle100-explores-campus-action-projects%2Fimage_e67fc0cc-7dfc-11ea-a159-9f319dee5d7d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/le100-explores-campus-action-projects/image_e67fc0cc-7dfc-11ea-a159-9f319dee5d7d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e67fc0cc-7dfc-11ea-a159-9f319dee5d7d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.washburnreview.org/le100-explores-campus-action-projects/image_e67fc0cc-7dfc-11ea-a159-9f319dee5d7d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/le100-explores-campus-action-projects/image_e67fc0cc-7dfc-11ea-a159-9f319dee5d7d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e67fc0cc-7dfc-11ea-a159-9f319dee5d7d"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.washburnreview.org/tncms/asset/editorial/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"e67fc0cc-7dfc-11ea-a159-9f319dee5d7d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWashburn%20Review%5D%20LE100%20explores%20campus%20action%20projects&body=http%3A%2F%2Fwww.washburnreview.org%2Fle100-explores-campus-action-projects%2Fimage_e67fc0cc-7dfc-11ea-a159-9f319dee5d7d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"e67fc0cc-7dfc-11ea-a159-9f319dee5d7d"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/le100-explores-campus-action-projects/image_e67fc0cc-7dfc-11ea-a159-9f319dee5d7d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"e67fc0cc-7dfc-11ea-a159-9f319dee5d7d"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e67fc0cc-7dfc-11ea-a159-9f319dee5d7d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e67fc0cc-7dfc-11ea-a159-9f319dee5d7d" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e67fc0cc-7dfc-11ea-a159-9f319dee5d7d" class="save-list-e67fc0cc-7dfc-11ea-a159-9f319dee5d7d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e67fc0cc-7dfc-11ea-a159-9f319dee5d7d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-ebfbbd0c-7dfd-11ea-bccf-a779f7050f57">
                            <div class="item-container">
				                <div data-track-object='{"title":"LE100 explores campus action projects","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-square"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/bf/ebfbbd0c-7dfd-11ea-bccf-a779f7050f57/5e952cd0486b2.image.jpg"
                    
                    alt="LE100 explores campus action projects"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="400"
                    height="400"
                    data-src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/bf/ebfbbd0c-7dfd-11ea-bccf-a779f7050f57/5e952cd0486b2.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal" data-target=".caption-inner-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal collapse in"><div class="caption-text"><p><strong>Living Learning Center:</strong> The course titled "Exploring the Concepts of Leadership" typically takes place in the Living and Learning Center, taught by <span>Madeline Lambing M.B. The class has since moved online due the university's response to COVID-19 concerns.</span></p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">photo courtesy of washburn.edu</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.washburnreview.org%2Fle100-explores-campus-action-projects%2Fimage_ebfbbd0c-7dfd-11ea-bccf-a779f7050f57.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/le100-explores-campus-action-projects/image_ebfbbd0c-7dfd-11ea-bccf-a779f7050f57.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ebfbbd0c-7dfd-11ea-bccf-a779f7050f57"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LE100%20explores%20campus%20action%20projects&via=wureview&url=http%3A%2F%2Fwww.washburnreview.org%2Fle100-explores-campus-action-projects%2Fimage_ebfbbd0c-7dfd-11ea-bccf-a779f7050f57.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/le100-explores-campus-action-projects/image_ebfbbd0c-7dfd-11ea-bccf-a779f7050f57.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ebfbbd0c-7dfd-11ea-bccf-a779f7050f57"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.washburnreview.org/le100-explores-campus-action-projects/image_ebfbbd0c-7dfd-11ea-bccf-a779f7050f57.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/le100-explores-campus-action-projects/image_ebfbbd0c-7dfd-11ea-bccf-a779f7050f57.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ebfbbd0c-7dfd-11ea-bccf-a779f7050f57"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.washburnreview.org/tncms/asset/editorial/ebfbbd0c-7dfd-11ea-bccf-a779f7050f57" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"ebfbbd0c-7dfd-11ea-bccf-a779f7050f57"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWashburn%20Review%5D%20LE100%20explores%20campus%20action%20projects&body=http%3A%2F%2Fwww.washburnreview.org%2Fle100-explores-campus-action-projects%2Fimage_ebfbbd0c-7dfd-11ea-bccf-a779f7050f57.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"ebfbbd0c-7dfd-11ea-bccf-a779f7050f57"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/le100-explores-campus-action-projects/image_ebfbbd0c-7dfd-11ea-bccf-a779f7050f57.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"ebfbbd0c-7dfd-11ea-bccf-a779f7050f57"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ebfbbd0c-7dfd-11ea-bccf-a779f7050f57-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ebfbbd0c-7dfd-11ea-bccf-a779f7050f57" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ebfbbd0c-7dfd-11ea-bccf-a779f7050f57" class="save-list-ebfbbd0c-7dfd-11ea-bccf-a779f7050f57-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ebfbbd0c-7dfd-11ea-bccf-a779f7050f57" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="asset article-longform" data-url="http://www.washburnreview.org/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132&resize=1099%2C555&order=crop%2Cresize">
            <meta itemprop="width" content="1099">
            <meta itemprop="height" content="555">
        </div>
        <meta itemprop="name" content="washburnreview.org">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.washburnreview.org/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" />
    <style>
                .asset-paging .direction {
                    color: #f7f7f7;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"http:\/\/www.washburnreview.org\/tncms\/search\/mlt\/?origin=67e57ffe-7dfc-11ea-bd3e-bbb374f872ec&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="asset-paging">
                <div id="paging-prev-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="paging-link prev offset"></div>
                <div id="paging-next-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead text-center">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-web-only">web only</span> <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            LE100 explores campus action projects
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-636cde24-c1a9-11e8-91e0-cb1a6c5037ba-asset-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.washburnreview.org/users/profile/Savannah%20Workman">WASHBURN REVIEW
by Savannah Workman</a></span>
                
                    <div id="author-popup-636cde24-c1a9-11e8-91e0-cb1a6c5037ba-asset-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-content" class="hide">
                        <article class="clearfix card author popup-content card-author-636cde24-c1a9-11e8-91e0-cb1a6c5037ba">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.washburnreview.org/users/profile/Savannah%20Workman" rel="author" class="tnt-user-profile-link tnt-user-name">Savannah Workman</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:savannah.workman1@washburn.edu" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-636cde24-c1a9-11e8-91e0-cb1a6c5037ba-asset-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec').popover({
                            content: $('#author-popup-636cde24-c1a9-11e8-91e0-cb1a6c5037ba-asset-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-content').html(),
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-04-16T03:00:00-05:00" class="tnt-date asset-date text-muted">
            Apr 16, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-04-16T03:00:00-05:00" class="tnt-date asset-date text-muted">
            Apr 16, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-04-16T14:00:45-05:00" class="tnt-date asset-date text-muted">14 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html#disqus_thread" class="cm">Comments</a>
        </li>
        
        
            <li class="hidden-print"><div class="time-to-read-wrapper">
               <span class="fas tnt-book"></span>
               <span class="read-time">2 min to read</span>
           </div></li>
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-16T03:00:00-05:00">
    <meta itemprop="datePublished" content="2020-04-16T03:00:00-05:00">
    <meta itemprop="dateModified" content="2020-04-16T09:00:45-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs">
                <ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LE100%20explores%20campus%20action%20projects&via=wureview&url=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.washburnreview.org/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.washburnreview.org/tncms/asset/editorial/67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWashburn%20Review%5D%20LE100%20explores%20campus%20action%20projects&body=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
            </div>
        
    </div>

    

    <div class="row">
        <div class="col-md-offset-1 col-md-10">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="67e57ffe-7dfc-11ea-bd3e-bbb374f872ec">

                

                <div class="row">

                    <div class="col-lg-12 col-md-12">

                        <div class="asset-body">
                            
                                <div class="share-container content-above"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LE100%20explores%20campus%20action%20projects&via=wureview&url=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.washburnreview.org/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.washburnreview.org/tncms/asset/editorial/67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWashburn%20Review%5D%20LE100%20explores%20campus%20action%20projects&body=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="save-list-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <div class="inline-asset inline-image layout-square  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-square hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-ebfbbd0c-7dfd-11ea-bccf-a779f7050f57" 
                    data-instance="#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal" 
                    data-target="#photo-carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-ebfbbd0c-7dfd-11ea-bccf-a779f7050f57" 
                    data-instance="#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal" 
                    data-target="#photo-carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="400">
            <meta itemprop="height" content="400">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/bf/ebfbbd0c-7dfd-11ea-bccf-a779f7050f57/5e952cd0486b2.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/bf/ebfbbd0c-7dfd-11ea-bccf-a779f7050f57/5e952cd0486b2.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="LE100 explores campus action projects"
                            class="img-responsive lazyload full default"
                            width="400"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/bf/ebfbbd0c-7dfd-11ea-bccf-a779f7050f57/5e952cd0486b2.image.jpg?resize=200%2C200 200w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/bf/ebfbbd0c-7dfd-11ea-bccf-a779f7050f57/5e952cd0486b2.image.jpg?resize=300%2C300 300w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/bf/ebfbbd0c-7dfd-11ea-bccf-a779f7050f57/5e952cd0486b2.image.jpg?resize=400%2C400 400w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p><strong>Living Learning Center:</strong> The course titled "Exploring the Concepts of Leadership" typically takes place in the Living and Learning Center, taught by <span>Madeline Lambing M.B. The class has since moved online due the university's response to COVID-19 concerns.</span></p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">photo courtesy of washburn.edu</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><p>Exploring the concepts of leadership instructs students by planning and processing a group campus action project that develops throughout a semester.</p><p>Semester after semester, students practice the fundamentals of leadership and learn about Washburn’s necessity for positive change at the Living and Learning Center.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/washburnreview.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>The first step is to identify something that needs positive change.</p><p>Following steps to build upon leadership theories and self-reflection there are learning outcomes focused on CAP group projects brainstorming ways to address student activism for reformism.</p><p>“Leadership is important because our issues facing society in the world are complex,” said Madeline Lambing, program coordinator and lecturer.</p><p>“Not just thinking globally, but in Topeka. It takes skill to create great environments for people,” said Lambing.</p><p>Kimi Patterson, freshman nursing major, is enrolled in LE100 this semester. According to Patterson, students in the class collectively establish 5-6 ideas that affect the Washburn community.</p><p>“We [my group] want to make a website to buy, sell and trade books,” said Patterson. “It is a big cost at colleges. My anatomy textbook was $300, but I did not end up buying it because it was too expensive.”</p><p>Carolyn Shump, freshman psychology major, manages to play catch-up during the LE100 transition from in-class to online school. Shump’s group proposed a 24-hour Mabee Library Service that would be offered every Wednesday.</p><p>“This is to provide students with quiet downtime,” said Shump. “Students may not have resources at home, so they would be able to use the libraries without distraction. Hopefully, this idea will raise attention in the community.”</p><p>According to Shump, library access is unavailable for students who work early mornings or late at night – including students with children or families that pose a distraction from studies.</p><p>Shump’s group estimates this project will cost the school approximately $13,000.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/washburnreview.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Paula Taylor, sophomore psychology major, plans to use her leadership skills to encourage residents to open up to her.</p><p>Taylor’s group noticed the lack of involvement with dorm community gatherings in Lincoln Hall.</p><p>“We were going to talk to Resident Hall Coordinator for Lincoln Hall, Kaylianne Weber,” said Taylor. “I might work on becoming an RA on campus to see this project through.”</p><p>As the learning comes to a close – action is needed.</p><p>“It is not a requirement but after the semester they have the option to carry out the project,” said Lambing.</p><p>Another benefit to helping the community is creating a group of leaders to establish a need, and then meeting those needs at Washburn.</p><p>“We all have different roles,” said Patterson. “There are a few [in the group] who are more vocal, whereas some are more behind the scenes. We’re all working hard.”</p><p>In the business world, a leader often shares a vision with a group, enables others to act and encourages effort. </p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-e67fc0cc-7dfc-11ea-a159-9f319dee5d7d" 
                    data-instance="#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal" 
                    data-target="#photo-carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-e67fc0cc-7dfc-11ea-a159-9f319dee5d7d" 
                    data-instance="#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal" 
                    data-target="#photo-carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1099">
            <meta itemprop="height" content="555">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="LE100 explores campus action projects"
                            class="img-responsive lazyload full default"
                            width="1099"
                            height="555"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132&resize=200%2C101&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132&resize=300%2C152&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132&resize=400%2C202&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132&resize=540%2C273&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132&resize=750%2C379&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/assets/v3/editorial/e/67/e67fc0cc-7dfc-11ea-a159-9f319dee5d7d/5e9529ec464d3.image.png?crop=1099%2C555%2C126%2C132&resize=1099%2C555&order=crop%2Cresize 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p><strong>Leading others</strong><strong>:</strong> The Washburn Leadership Institute informs students inquiring about becoming a leader, and those who want to continue their education. Leadership experience pairs well with a business degree.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">screenshot courtesy of Washburn University Leadership Institute </span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><p>According to <a href="https://washburn.edu/academics/leadership-institute/about-us.html" target="_blank">washburn.edu</a>, the Washburn Leadership Experience approach, experience and empower all students to practice and consecrate their leadership skills.</p><p>“The littlest things can make so many changes,” said Taylor. “It is the snowball effect.”</p><p>Edited by Hannah Alleyne, Joelle Conway, Wesley Tabor</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/washburnreview.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" method="post" action="/tncms/counter/editorial/67e57ffe-7dfc-11ea-bd3e-bbb374f872ec/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below">
                                    <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=LE100%20explores%20campus%20action%20projects&via=wureview&url=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=http://www.washburnreview.org/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.washburnreview.org/tncms/asset/editorial/67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BWashburn%20Review%5D%20LE100%20explores%20campus%20action%20projects&body=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"67e57ffe-7dfc-11ea-bd3e-bbb374f872ec"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" class="save-list-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="67e57ffe-7dfc-11ea-bd3e-bbb374f872ec" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                                </div>
                            

                            </div>
                        
                    </div>
                </div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-636cde24-c1a9-11e8-91e0-cb1a6c5037ba">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.washburnreview.org/users/profile/Savannah%20Workman" rel="author" class="tnt-user-profile-link tnt-user-name">Savannah Workman</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:savannah.workman1@washburn.edu" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-636cde24-c1a9-11e8-91e0-cb1a6c5037ba" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=636cde24-c1a9-11e8-91e0-cb1a6c5037ba&amp;s=start_time&amp;sd=desc" data-subject="Savannah Workman" data-description="Whenever Savannah Workman posts new content, you'll get an email delivered to your inbox with a link." data-name="Savannah Workman notification" data-author-id="636cde24-c1a9-11e8-91e0-cb1a6c5037ba" data-user-url="https://www.washburnreview.org/users/">
        <i class="fas tnt-star"></i> Follow Savannah Workman
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.washburnreview.org/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.washburnreview.org/users/login/?referer_url=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.washburnreview.org/users/signup/?referer_url=http%3A%2F%2Fwww.washburnreview.org%2Fnews%2Fle100-explores-campus-action-projects%2Farticle_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed"><div id="comments-container" class="comments-container"><div id="disqus_thread"></div>
                    <script>
                        var disqus_shortname = 'washburnreview';
                        var disqus_identifier = '67e57ffe-7dfc-11ea-bd3e-bbb374f872ec';
                        var disqus_title = 'LE100 explores campus action projects';
                        var disqus_url = 'http://www.washburnreview.org/news/le100-explores-campus-action-projects/article_67e57ffe-7dfc-11ea-bd3e-bbb374f872ec.html';
                        var disqus_config = function () {
                            this.callbacks.onNewComment = [function(comment) {
                                __tnt.trackEvent({
                                    'network': 'Disqus',
                                    'socialAction': 'comment',
                                    'url': disqus_url
                                });
                            }];
                        };
                        (function() {
                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
                    <a href="https://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
                </div></div></div></div>
            </div>
        </div>
    </div>
    
</article><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="http://www.washburnreview.org/tncms/search/mlt/?origin=67e57ffe-7dfc-11ea-bd3e-bbb374f872ec&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-491714" class="tncms-block hidden-xs">
        <div id="blox-ad-position-washburn-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"washburn-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/washburnreview.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-474653" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/washburnreview.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-474654" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/washburnreview.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-474738" class="tncms-block padding-bottom"><div class="follow-links-474738 default">
    
    <section id="block-474738" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/wureview/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/wureview" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCkKzVPfAuJAVNTdBVbgNfiw" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.washburnreview.org",
  "sameAs" : ["https://www.facebook.com/wureview/","https://twitter.com/wureview","https://www.youtube.com/channel/UCkKzVPfAuJAVNTdBVbgNfiw"]
}
</script>
<div class="clearfix"></div></div></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-474729" class="tncms-block padding-bottom"><section id="block-474729" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/custom/image/2ed66a30-4def-11ea-a3d9-ff800621302a.png?resize=200%2C16 200w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/custom/image/2ed66a30-4def-11ea-a3d9-ff800621302a.png?resize=300%2C23 300w, https://bloximages.newyork1.vip.townnews.com/washburnreview.org/content/tncms/custom/image/2ed66a30-4def-11ea-a3d9-ff800621302a.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-474721" class="tncms-block"><section id="block-474721" class="block emphasis-h4   " ><address>
    <strong>washburnreview.org</strong><br>
    1700 SW College Ave.<br>
    Topeka, KS 66604
    <br>
    
        <strong>Phone:</strong> 785-670-2506<br>
        <strong>Email:</strong> <a href="mailto:wureview@gmail.com">wureview@gmail.com</a><br>
    
</address></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-staff"  href="/staff/" >
                    <span class="nav-label">Staff</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/advertising/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-474722" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-474722"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Washburn Review</a>, 1700 SW College Ave. Topeka, KS</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/washburnreview.org\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("67e57ffe-7dfc-11ea-bd3e-bbb374f872ec")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.b419cb3c218ef0da9fa281dd92729a83.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.66c591eb93f177b0f59892f361c3b1b4.js"></script>
<script>/*<![CDATA[*/ 
                jQuery(document).ready(function($) {
            
                var gallery_ad_67e57ffe_7dfc_11ea_bd3e_bbb374f872ec_photo_modal = false;
                var gallery_changed_67e57ffe_7dfc_11ea_bd3e_bbb374f872ec_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
	                        if (sInstance != null && sTarget != null){
	                            if (!sInstance.includes(sId)){
	                                oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
	                            }
	                            if (!sTarget.includes(sId)){
	                                oImage.setAttribute('data-target', '#photo-carousel-' + sId);
	                            }
	                        }
                        }
                     }
                $('#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal .owl-stage-outer").height( $('#carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_67e57ffe_7dfc_11ea_bd3e_bbb374f872ec_photo_modal = $('#gallery-items-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal').data('owlCarousel');
                $('#carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_67e57ffe_7dfc_11ea_bd3e_bbb374f872ec_photo_modal.prev();
                });
                $('#carousel-67e57ffe-7dfc-11ea-bd3e-bbb374f872ec-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_67e57ffe_7dfc_11ea_bd3e_bbb374f872ec_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/washburnreview.org/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "";} /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script></body>
</html>